Wird gzip unterstützt?

Auf unseren Servern sind mod_gzip, mod_deflate standardmäßig aktiviert. Um GZIP zu verwenden, rufen Sie biete die Funktion ob_start("ob_gzhandler"); in oben in Ihrem Skript auf. Rufen Sie am Ende Ihres Skriptes auch ob_flush(); auf. Sie können ausprobieren ob es funktioniert unter: http://www.whatsmyip.org/http_compression/ http://www.whatsmyip.org/http-compression-test/phpgzip/

Jemanden wirklich glücklich heute machen!