Wie kann man mod_gzip verwenden, es funktioniert nicht!

Unsere Server unterstützen mod_gzip, mod_deflate standardmäßig. Um GZIP verwenden zu können, rufen Sie bitte die Funktion ob_start ("ob_gzhandler") an der Spitze des Codes, und vergessen Sie nicht, ob_flush () am Ende zu nennen. Ob es funktioniert, können Sie immer hier überprüfen: http://www.whatsmyip.org/http_compression/ http://www.whatsmyip.org/http-compression-test/phpgzip/

Jemanden wirklich glücklich heute machen!