Kann ich ruby gems installieren

Ruby gems werden zurzeit nicht unterstützt.

Jemanden wirklich glücklich heute machen!